Application

Avec quels systèmes d’exploitation l’application est-elle compatible ?

L’application nécessite un système d’exploitation iOS, version 9.0 ou ultérieure, ou Android, version 4.4 ou ultérieure.